Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#9994 - System won

Attached to Project: Arch Linux
Opened by Timm (gummibaerchen) - Friday, 28 March 2008, 15:13 GMT
Last edited by Pierre Schmitz (Pierre) - Friday, 28 March 2008, 15:25 GMT
Task Type Bug Report
Category Packages: Extra
Status Closed
Assigned To No-one
Architecture All
Severity Low
Priority Normal
Reported Version 2007.08-2
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Description:


Additional info:
* package version(s)
* config and/or log files etc.


Steps to reproduce:
This task depends upon

Closed by  Pierre Schmitz (Pierre)
Friday, 28 March 2008, 15:25 GMT
Reason for closing:  Works for me

Loading...