Pacman

Welcome to the Pacman bug tracker. Please search the current bugs and feature requests before filing a new one! Use advanced search and select "Search in Comments".

* Please select the correct category and version.
* Write a descriptive summary, background info, and provide a reproducible test case whenever possible.
Tasklist

FS#72516 - reference to nonexisting mail address in the repo - pacman-dev@archlinux.org

Attached to Project: Pacman
Opened by test0 (test0) - Friday, 22 October 2021, 15:09 GMT
Last edited by morganamilo (morganamilo) - Saturday, 23 October 2021, 10:21 GMT
Task Type Bug Report
Category General
Status Closed
Assigned To No-one
Architecture All
Severity Low
Priority Normal
Reported Version 6.0.0
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

https://gitlab.archlinux.org/pacman/pacman/-/blob/master/doc/translation-help.asciidoc
says to send mails to pacman-dev@archlinux.org it should obviously be pacman-dev@lists.archlinux.org or better point here, because messages to that list get rejected if one isn't subscribed...
This task depends upon

Closed by  morganamilo (morganamilo)
Saturday, 23 October 2021, 10:21 GMT
Reason for closing:  Duplicate
Additional comments about closing:  FS#72129

Loading...