Community Packages

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#71841 - [gtk-layer-shell] PLEASE ENTER SUMMARY

Attached to Project: Community Packages
Opened by Alan Ianson (aianson) - Sunday, 15 August 2021, 16:48 GMT
Last edited by Antonio Rojas (arojas) - Sunday, 15 August 2021, 16:56 GMT
Task Type Bug Report
Category Packages
Status Closed
Assigned To No-one
Architecture x86_64
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Description:

When I try to install the mate group it fails because this package is invalid or corrupt.

Additional info:
* package version(s)
0.6.0-1

Steps to reproduce:

Run "pacman -Syu mate"
This task depends upon

Closed by  Antonio Rojas (arojas)
Sunday, 15 August 2021, 16:56 GMT
Reason for closing:  Duplicate
Additional comments about closing:   FS#71704 

Loading...