Community Packages

Please read this before reporting a bug:
http://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#68395 - [cgal] flagged in 2019, please move to AUR

Attached to Project: Community Packages
Opened by Michel (xantares) - Friday, 23 October 2020, 17:45 GMT
Last edited by Eli Schwartz (eschwartz) - Friday, 23 October 2020, 17:52 GMT
Task Type Bug Report
Category Packages
Status Closed
Assigned To No-one
Architecture All
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

hi,

this one has not seen an update since last year

could it be moved to AUR ?
This task depends upon

Closed by  Eli Schwartz (eschwartz)
Friday, 23 October 2020, 17:52 GMT
Reason for closing:  Not a bug

Loading...