Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#65987 - [noto-fonts-emoji] Emoji selector in KDE Plasma is broken (only black emojis) since the last update

Attached to Project: Arch Linux
Opened by jari_45 (jari_45) - Thursday, 26 March 2020, 12:44 GMT
Last edited by Antonio Rojas (arojas) - Thursday, 26 March 2020, 14:57 GMT
Task Type Bug Report
Category Packages: Extra
Status Closed
Assigned To No-one
Architecture All
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Everything works correctly with the previous version -5
This task depends upon

Closed by  Antonio Rojas (arojas)
Thursday, 26 March 2020, 14:57 GMT
Reason for closing:  Not a bug
Additional comments about closing:  You need to configure fontconfig properly

Loading...