Arch Linux

Please read this before reporting a bug:

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!

FS#6568 - add .desktop shortcut to gmencoder

Attached to Project: Arch Linux
Opened by Roman Kyrylych (Romashka) - Saturday, 10 March 2007, 19:54 GMT
Last edited by Aaron Griffin (phrakture) - Monday, 05 May 2008, 22:04 GMT
Task Type Feature Request
Category Packages: Extra
Status Closed
Assigned To Jason Chu (jason)
Alexander Baldeck (kth5)
Architecture All
Severity Low
Priority Normal
Reported Version 0.7.2 Gimmick
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No


see Summary
This task depends upon

Closed by  Aaron Griffin (phrakture)
Monday, 05 May 2008, 22:04 GMT
Reason for closing:  Not a bug
Additional comments about closing:  Please request via upstream
Comment by Gavin Bisesi (Daenyth) - Friday, 25 April 2008, 19:53 GMT