Pacman

Welcome to the Pacman bug tracker. Please search the current bugs and feature requests before filing a new one! Use advanced search and select "Search in Comments".

* Please select the correct category and version.
* Write a descriptive summary, background info, and provide a reproducible test case whenever possible.
Tasklist

FS#57580 - plasma-workspace crashing when there is a firefox

Attached to Project: Pacman
Opened by Marc Cousin (cousinm) - Tuesday, 20 February 2018, 11:56 GMT
Last edited by Allan McRae (Allan) - Tuesday, 20 February 2018, 11:57 GMT
Task Type Bug Report
Category General
Status Closed
Assigned To No-one
Architecture All
Severity Low
Priority Normal
Reported Version 5.0.1
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Summary and Info:


Steps to Reproduce:
This task depends upon

Closed by  Allan McRae (Allan)
Tuesday, 20 February 2018, 11:57 GMT
Reason for closing:  Not a bug
Comment by Marc Cousin (cousinm) - Tuesday, 20 February 2018, 11:57 GMT
Sorry, hit the enter key by mistake...

Loading...