Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#5567 - German Subforum

Attached to Project: Arch Linux
Opened by Florian (fk) - Tuesday, 10 October 2006, 14:03 GMT
Task Type Feature Request
Category Web Sites
Status Closed
Assigned To No-one
Architecture not specified
Severity Low
Priority Normal
Reported Version 0.7.2 Gimmick
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Please add a German subforum on bbs.archlinux.org
This task depends upon

Closed by  arjan timmerman (blaasvis)
Tuesday, 10 October 2006, 15:17 GMT
Reason for closing:  Not a bug
Comment by Christoph Siegenthaler (Sigi) - Tuesday, 10 October 2006, 14:08 GMT

Loading...