Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#5311 - ati-fglrx out of date

Attached to Project: Arch Linux
Opened by Cagnulein (Cagnulein) - Tuesday, 29 August 2006, 10:50 GMT
Last edited by Tobias Powalowski (tpowa) - Friday, 01 September 2006, 08:14 GMT
Task Type Bug Report
Category System
Status Closed
Assigned To James Rayner (iphitus)
Architecture not specified
Severity Medium
Priority Normal
Reported Version 0.7.2 Gimmick
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

ATI Proprietary Linux Driver Version 8.28.8
http://bbs.archlinux.org/viewtopic.php?t=24217&highlight=

Thanks ;)

P.S. ati-fglrx-utils too i guess ;)
This task depends upon

Closed by  James Rayner (iphitus)
Friday, 01 September 2006, 15:15 GMT
Reason for closing:  Not a bug
Comment by Frank Oosterhuis (FrankTM) - Tuesday, 29 August 2006, 18:35 GMT
those packages have already been marked out of date:

http://archlinux.org/packages/search/?q=fglrx
Comment by James Rayner (iphitus) - Friday, 01 September 2006, 15:15 GMT
im well aware, and has been mentioned, they're marked outta date.

Loading...