Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#51231 - [f2fs-tools] out-of-date

Attached to Project: Arch Linux
Opened by Thomas Kowaliczek (LinuxDonald) - Tuesday, 04 October 2016, 17:43 GMT
Last edited by Antonio Rojas (arojas) - Tuesday, 04 October 2016, 17:47 GMT
Task Type Bug Report
Category Packages: Extra
Status Closed
Assigned To No-one
Architecture All
Severity Medium
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 1
Private No

Details

Description:
Outdatet f2fs-tools version
In repo: 1.6.1 in git repo 1.7.0

Additional info:
http://git.kernel.org/cgit/linux/kernel/git/jaegeuk/f2fs-tools.git/log/
This task depends upon

Closed by  Antonio Rojas (arojas)
Tuesday, 04 October 2016, 17:47 GMT
Reason for closing:  Not a bug
Additional comments about closing:  Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!

Loading...