Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#47138 - kdeutils-kwalletmanager dont exist anymore

Attached to Project: Arch Linux
Opened by Thomas Kowaliczek (LinuxDonald) - Saturday, 21 November 2015, 17:54 GMT
Last edited by Antonio Rojas (arojas) - Saturday, 21 November 2015, 18:28 GMT
Task Type Bug Report
Category Packages: Extra
Status Closed
Assigned To No-one
Architecture All
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Description:
kdeutils-kwalletmanager dont exist anymore

Maybe replease with:

kwalletmanager and/or kwallet
This task depends upon

Closed by  Antonio Rojas (arojas)
Saturday, 21 November 2015, 18:28 GMT
Reason for closing:  Not a bug

Loading...