Community Packages

Please read this before reporting a bug:
http://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#43220 - XBMC renamed to Kodi

Attached to Project: Community Packages
Opened by Artem A Klevtsov (unikum) - Thursday, 25 December 2014, 02:47 GMT
Last edited by Doug Newgard (Scimmia) - Thursday, 25 December 2014, 05:12 GMT
Task Type Bug Report
Category Packages
Status Closed
Assigned To No-one
Architecture All
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Description:
Since version 14 XBMC was renamed to Kodi.
This task depends upon

Closed by  Doug Newgard (Scimmia)
Thursday, 25 December 2014, 05:12 GMT
Reason for closing:  Not a bug
Additional comments about closing:  kodi is already in community-testing

Loading...