Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#40282 - [thunar-archive-plugin] PLEASE ENTER SUMMARY

Attached to Project: Arch Linux
Opened by Alejandro Perez (alejandro.perez) - Friday, 09 May 2014, 11:09 GMT
Last edited by Gerardo Exequiel Pozzi (djgera) - Friday, 09 May 2014, 12:40 GMT
Task Type Bug Report
Category Packages: Extra
Status Closed
Assigned To No-one
Architecture All
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Description:


Additional info:
* package version(s)
* config and/or log files etc.


Steps to reproduce:
Add engrampa as possible archiver.
This task depends upon

Closed by  Gerardo Exequiel Pozzi (djgera)
Friday, 09 May 2014, 12:40 GMT
Reason for closing:  Not a bug
Additional comments about closing:  Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Rep orting_Bug_Guidelines

Loading...