Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#29578 - [clutter] Clutter does not allow the 1.10.2 gnome-control-center work.

Attached to Project: Arch Linux
Opened by Daniel Apolinario (dapolinario) - Monday, 23 April 2012, 17:41 GMT
Last edited by Ionut Biru (wonder) - Monday, 23 April 2012, 18:04 GMT
Task Type Bug Report
Category Packages: Extra
Status Closed
Assigned To Ionut Biru (wonder)
Architecture All
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 1
Private No

Details

Description: Clutter 1.10.2 does not allow the application gnome-control-center to start.
With version 1.8.4 it works normally.

Additional info:
* package version(s) clutter 1.10.2
This task depends upon

Closed by  Ionut Biru (wonder)
Monday, 23 April 2012, 18:04 GMT
Reason for closing:  Not a bug
Additional comments about closing:  in clutter.  FS#29568 

Loading...