Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#27577 - [cronie] INFO No such file or directory

Attached to Project: Arch Linux
Opened by Michael Rieder (wombat) - Wednesday, 14 December 2011, 16:47 GMT
Last edited by Gaetan Bisson (vesath) - Wednesday, 14 December 2011, 22:11 GMT
Task Type Bug Report
Category Packages: Core
Status Closed
Assigned To Gaetan Bisson (vesath)
Architecture All
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Description:

I get the following error in /var/log/errors.log

/usr/sbin/crond[930]: (CRON) INFO (Syslog will be used instead of sendmail.): No such file or directory

Haven't touched cronie config or anything.
This task depends upon

Closed by  Gaetan Bisson (vesath)
Wednesday, 14 December 2011, 22:11 GMT
Reason for closing:  Not a bug
Additional comments about closing:  INFO is different to ERROR

Loading...