Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#25738 - [gstreamer0.10-ffmpeg]

Attached to Project: Arch Linux
Opened by Szunti (Szunti) - Tuesday, 23 August 2011, 19:39 GMT
Last edited by Ionut Biru (wonder) - Tuesday, 23 August 2011, 21:28 GMT
Task Type Bug Report
Category Packages: Extra
Status Closed
Assigned To No-one
Architecture All
Severity Low
Priority Normal
Reported Version
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Description:
Maybe I'm wrong, I just find it weird this package doesn't depend on ffmpeg.


This task depends upon

Closed by  Ionut Biru (wonder)
Tuesday, 23 August 2011, 21:28 GMT
Reason for closing:  Not a bug
Comment by Szunti (Szunti) - Tuesday, 23 August 2011, 19:49 GMT
Sry, i found out it's included.
I should have thought more about it, before posting.

Loading...