AUR web interface

**This is the bug tracker for the AUR web interface.**

Use this tracker to report bugs or make feature requests regarding the behaviour or implementation of the AUR software.
Please read the Reporting Bug Guidelines before filing a new task.
http://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

- Please report bugs related to Arch Linux official packages here: http://bugs.archlinux.org/index.php?project=1
- Please report bugs for [community] packages here: http://bugs.archlinux.org/index.php?project=5
- For any packages in the AUR contact the maintainer or leave a comment on the package's detail page.

Source Code:
https://projects.archlinux.org/aurweb.git/
Tasklist

FS#18363 - soqt-svn / no connection to server

Attached to Project: AUR web interface
Opened by Gerald (khulkuhm) - Tuesday, 16 February 2010, 20:11 GMT
Last edited by Ionut Biru (wonder) - Tuesday, 16 February 2010, 21:04 GMT
Task Type Bug Report
Category Backend
Status Closed
Assigned To No-one
Architecture All
Severity Low
Priority Normal
Reported Version 1.6.0
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

cannot install the AUR-package: soqt-svn

no connection to the server: https://svn.coin3d.org/repos/SoQt/trunk
This task depends upon

Closed by  Ionut Biru (wonder)
Tuesday, 16 February 2010, 21:04 GMT
Reason for closing:  Not a bug
Additional comments about closing:  please don't submit bugs for unsupported packages. write a comment on the package page in AUR

Loading...