Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
Tasklist

FS#12784 - What about asterisk?

Attached to Project: Arch Linux
Opened by Filipp Andjelo (scorp) - Wednesday, 14 January 2009, 09:25 GMT
Last edited by Allan McRae (Allan) - Wednesday, 14 January 2009, 09:51 GMT
Task Type Feature Request
Category Packages: Extra
Status Closed
Assigned To No-one
Architecture i686
Severity Medium
Priority Normal
Reported Version None
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Please add asterisk package
This task depends upon

Closed by  Allan McRae (Allan)
Wednesday, 14 January 2009, 09:51 GMT
Reason for closing:  Not a bug

Loading...