Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
36816 Bug Report Packages: Extra Low [qwtplot3d] doesn't require qwt, cannot build from abs 2013-09-07 Assigned 1 2 2014-08-31
Showing tasks 1 - 1 of 1 Page 1 of 1