Arch Linux

Please read this before reporting a bug:

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
48018 Bug Report Packages: Extra Low [qt4] QtMultimedia not working with pulseaudio 2016-02-03 Assigned 1 1 2016-02-04
43186 General Gripe Packages: Extra Very Low [qt4] Why is QMAKE_LFLAGS_RPATH cleared? 2014-12-21 Assigned 30 1 2015-03-03
Showing tasks 1 - 2 of 2 Page 1 of 1