Arch Linux

Please read this before reporting a bug:

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
51019 Bug Report Security Medium [libimobiledevice] [libusbmuxd] CVE-2016-5104 2016-09-27 Assigned 0 0
42682 Bug Report Packages: Extra Medium [libimobiledevice] 1.1.6-1 should depend on usbmuxd 2014-11-04 Assigned 1 0 2016-09-28
Showing tasks 1 - 2 of 2 Page 1 of 1