Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
63820 Bug Report Packages: Extra Low [gnome-builder] Project tree doesn't get updated when f... 2019-09-18 Unconfirmed 0 0
62585 Bug Report Packages: Extra Low [gnome-builder] GNOME-Builder should opt-depend on Uncr... 2019-05-10 Unconfirmed 0 0
58354 Bug Report Packages: Extra Low [gnome-builder] python-jedi integration broke 2018-04-25 Assigned 1 0 2019-11-05
58075 Bug Report Upstream Bugs Low [gnome-builder] Invalid JSON received from meson intros... 2018-04-02 Assigned 2 0 2018-10-29
57215 Bug Report Packages: Extra Low [gnome-builder] Make clang and flatpak dependencies opt... 2018-01-24 Assigned 5 0 2019-04-14
46047 Bug Report Upstream Bugs Low [gnome-builder] fails to show up in XFCE menu after ins... 2015-08-21 Assigned 4 0 2015-08-23
Showing tasks 1 - 6 of 6 Page 1 of 1