Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 25107  Bug Report Upstream Bugs Medium  [cmake] FindQt4.cmake does not work when QT_MIN_VERSION ... 2011-07-12 Closed 3 1 2011-10-04
 24237  Bug Report Packages: Extra Medium  [kdegames-kajongg] should depend upon kdegames-libkmahj ... 2011-05-12 Closed 1 1 2011-05-12
 33223  Bug Report Packages: Extra Low  [terminal] should be updated and renamed to xfce4-termi ... 2012-12-27 Closed 0 0
 33207  Bug Report Packages: Extra Low  [kdelibs] please build kdelibs with libutempter support  2012-12-26 Closed 0 0
 32262  Bug Report Packages: Extra Low  [kdevelop] should add "kdebase-konsole" as its optional ... 2012-10-28 Closed 0 0
 32260  Bug Report Packages: Extra Low  [konversation] should add "kdebase-konsole" as its opti ... 2012-10-28 Closed 0 0
 32259  Bug Report Packages: Extra Low  [kile] should add "kdebase-konsole" as its optional dep ... 2012-10-28 Closed 0 0
 32128  Bug Report Packages: Extra Low  [calligra] fail to install the calligra group because c ... 2012-10-21 Closed 8 0 2012-10-21
 24442  Bug Report Packages: Extra Low  [gvim] can't open multiple files in a single instance  2011-05-25 Closed 1 2 2011-08-22
 24316  Feature Request Packages: Extra Low  [flashplugin] kde integration is not included  2011-05-17 Closed 5 0 2011-05-18
 35784  Bug Report Packages: Extra Very Low  [kdebase-runtime] optdepends description could be impro ... 2013-06-14 Closed 0 0
 32686  Bug Report Packages: Extra Very Low  [qt] ships a few .dekstop files containing deprecated " ... 2012-11-15 Closed 1 0 2012-11-20
Showing tasks 1 - 12 of 12 Page 1 of 1