Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 66323  Bug Report Packages: Extra Low  [openvpn] resolv-conf scripts do not have +x permission ... 2020-04-20 Closed 0 0
63795 Bug Report Packages: Extra Low [pulseaudio] 13.0-2 ladspa-sink probably broken. 2019-09-16 Assigned 4 2 2020-07-05
Showing tasks 1 - 2 of 2 Page 1 of 1