Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 21369  Bug Report Packages: Extra High  qtiplot fails to export API after python2 rebuild.  2010-10-20 Closed 3 1 2010-10-21
 20995  Bug Report Packages: Extra Medium  qtiplot doesn't work after qt upgrade  2010-09-30 Closed 6 3 2010-10-01
 21770  Bug Report Packages: Extra Low  [freeglut] error Unknown X Event type  2010-11-21 Closed 3 0 2010-11-21
Showing tasks 1 - 3 of 3 Page 1 of 1