Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 38776  Bug Report Packages: Extra Medium  [geeqie] Requires libexiv2.so.13  2014-02-03 Closed 1 0 2014-02-03
 54594  Bug Report Packages: Extra Low  [openjdk] libreoffice --writer crashes   2017-06-26 Closed 28 4 2017-09-04
 30342  Bug Report Packages: Extra Low  [netcfg] 2.8.3-1 fails to deal with essid containing ac ... 2012-06-18 Closed 3 1 2012-06-24
 19968  Bug Report Packages: Core Low  Upgrading pacman fails because of pacman-color (and con ... 2010-06-25 Closed 0 0
Showing tasks 1 - 4 of 4 Page 1 of 1