Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 51448  Bug Report Packages: Testing High  [lv2] libs installed in /usr/lib64 instead of /usr/lib  ... 2016-10-19 Closed 2 2 2016-10-23
 47313  Bug Report Packages: Extra High  [scim] undefined symbol when upgrade scim from 1.4.14-5 ... 2015-12-09 Closed 12 0 2015-12-11
 55451  Bug Report Packages: Extra Medium  [libkvkontakte][kipi-plugins] files exist in filesystem  2017-08-31 Closed 0 0
 33333  Bug Report Packages: Testing Medium  [systemd] systemd 197-1 conflict with initscripts (/usr ... 2013-01-08 Closed 1 3 2013-01-08
 26797  Bug Report Packages: Testing Medium  [initscripts] /etc/rc.d/functions line 533 syntax error ... 2011-11-08 Closed 9 1 2011-11-09
 55770  Bug Report Packages: Extra Low  [faad2] fail build gpac from git due bug in faad2  2017-09-27 Closed 0 0
 55181  Bug Report Packages: Extra Low  [ovmf] build fail and break load VMs  2017-08-17 Closed 4 0 2018-06-06
 54741  Feature Request Packages: Extra Low  [ocaml] add -fPIC to configure  2017-07-08 Closed 0 0
 53549  Bug Report Packages: Extra Low  [fontforge] install icons in wrong path  2017-04-03 Closed 2 0 2017-04-08
 52031  Bug Report Packages: Extra Low  [fltk] add --enable-threads co configure  2016-12-02 Closed 1 0 2016-12-02
 51812  Bug Report Packages: Core Low  [reiserfsprogs] needs rebuilds with readline from [Test ... 2016-11-13 Closed 0 0
 50900  Bug Report Packages: Extra Low  [breeze-icons] add -DBINARY_ICONS_RESOURCE=ON to cmake  ... 2016-09-26 Closed 0 0
 50575  Bug Report Packages: Extra Low  [vulkan-extra-layers] Can't parse VkLayer_basic_implici ... 2016-08-29 Closed 1 0 2016-09-01
 47580  Bug Report Packages: Testing Low  [php-fpm] not launch with http:http user/group  2015-12-31 Closed 2 0 2016-01-02
 47546  Bug Report Packages: Core Low  [libsasl] missing pkg-config file  2015-12-28 Closed 2 1 2017-05-06
 45625  Bug Report Upstream Bugs Low  [python2-ply] fail build chromium dev. need patch pytho ... 2015-07-12 Closed 3 0 2015-10-05
 45432  Bug Report Packages: Extra Low  [mkvtoolnix] please add a new Qt5 GUI  2015-06-23 Closed 0 0
 44002  Feature Request Packages: Extra Low  [x265] add support to 16bits encode (bitdepth)  2015-03-01 Closed 1 2 2016-01-02
 43804  Bug Report Packages: Extra Low  [chromium] Update chromium launcher to handle more user ... 2015-02-12 Closed 1 0 2015-02-20
 43646  Bug Report Packages: Extra Low  [postfix] permissions diffier between package/installed  2015-01-31 Closed 19 4 2015-03-25
Showing tasks 1 - 20 of 50 Page 1 of 3   --   1 - 2 - 3 -