Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 21139  Bug Report Packages: Extra Medium  [orca] Missing pyxdg dependency  2010-10-08 Closed 1 1 2010-10-09
 20050  Bug Report Packages: Extra Low  [totem] needs 'gnome-python' as optdepends  2010-07-02 Closed 0 0
 19596  Feature Request Packages: Extra Low  [libvorbis] Enable static libraries  2010-05-26 Closed 8 1 2010-12-19
 19396  General Gripe Packages: Extra Low  [claws-mail] Request for Claws without support for Palm ... 2010-05-08 Closed 1 1 2010-05-09
 18092  Bug Report Packages: Extra Low  [gdb] with wrong path for the system gdbinit  2010-01-31 Closed 1 1 2010-02-01
 18041  Feature Request Packages: Extra Low  [gdb] package configured without a global gdbinit  2010-01-27 Closed 1 1 2010-01-31
Showing tasks 1 - 6 of 6 Page 1 of 1