Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 44571  Bug Report Packages: Extra High  [mpd] The package breaks MPDs "user" option  2015-04-13 Closed 0 0
 42141  Bug Report Packages: Extra High  [pavucontrol] can't start pavucontrol due to undefined  ... 2014-09-27 Closed 0 1
 39636  Bug Report Packages: Testing High  [nvidia] nvidia-modprobe is in both nvidia and nvidia-l ... 2014-03-26 Closed 1 1 2014-03-27
 34172  Bug Report Packages: Extra High  [chromaprint] Unable to analyze any MP3 file with fpcal ... 2013-03-06 Closed 0 0
 29638  Bug Report Packages: Extra Medium  [libreoffice-common] libreoffice-common.sh breaks pypy  2012-04-27 Closed 2 0 2012-05-13
 23596  Bug Report Packages: Extra Medium  [mc] Should be renamed to "midnight-commander" or menti ... 2011-04-05 Closed 0 1
 44723  Bug Report Packages: Extra Low  [vim-python3] It's not clear what -python3 in the packa ... 2015-04-25 Closed 0 0
 43487  Bug Report Packages: Core Low  [ncurses] upgrading from 5.9_20141101-1 to 5.9-7 has to ... 2015-01-17 Closed 1 0 2015-01-17
 41724  Bug Report Packages: Extra Low  [libreoffice-fresh] optdepends on libreoffice-fresh-lan ... 2014-08-27 Closed 0 0
 41438  Bug Report Packages: Extra Low  [mutagen] package includes compiled bytecode in /usr/bi ... 2014-08-01 Closed 3 0 2014-08-29
 29922  Feature Request Web Sites Low  {archweb} It's not clear if anyone is notified when fla ... 2012-05-17 Closed 2 0 2012-07-02
 28286  Bug Report Web Sites Low  {archweb} optional dependencies displayed as "hard" dep ... 2012-02-06 Closed 0 0
 26592  Feature Request Packages: Extra Low  [mpd] Ship the systemd unit file  2011-10-23 Closed 1 0 2011-10-23
 24751  Feature Request Packages: Extra Low  [bitlbee] Ship systemd units  2011-06-17 Closed 2 0 2011-06-17
 27734  Bug Report Packages: Extra Very Low  [fluidsynth] An optional dependency on bash makes no se ... 2011-12-27 Closed 3 0 2011-12-31
 27733  Bug Report Packages: Extra Very Low  [libmpeg2] Typos in the optdepends  2011-12-27 Closed 0 1
Showing tasks 1 - 16 of 16 Page 1 of 1