Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 46845  Bug Report Packages: Extra High  [akonadi] Cannot mix incompatible Qt library  2015-10-23 Closed 3 0 2015-10-23
 3692  Feature Request Packages: Current Low  daemons/imap PAM support  2006-01-02 Closed 0 0
 3533  Bug Report Packages: Current Low  lib/nfsidmap: Missing dependency (openldap)  2005-11-27 Closed 0 0
 3532  Bug Report Packages: Current Low  lib/lzo: invalid MD5sums  2005-11-27 Closed 2 0 2005-12-05
 3524  Bug Report Packages: Current Low  strace fails to build on current glibc 2.3.5-8  2005-11-26 Closed 0 0
 3522  Bug Report System Low  cvsup need gcc4 patched  2005-11-25 Closed 0 0
 3519  Bug Report System Low  nx-common needs rebuild  2005-11-23 Closed 1 0 2005-11-24
 3066  Bug Report System Low  sbcl version bump and core location fix  2005-08-10 Closed 0 0
 3022  Bug Report System Low  pam compiled with invalid CRACKLIB_DICTPATH  2005-08-01 Closed 2 0 2005-08-24
 2787  Bug Report System Low  daemons/mysql: Improved initscript (check for successfu ... 2005-06-01 Closed 0 0
 2741  Bug Report Packages: Extra Low  zope version bump -> 2.7.6  2005-05-18 Closed 0 0
 2717  Bug Report Packages: Extra Low  uml_utilities: uml_net slip_down() fails to check permi ... 2005-05-10 Closed 0 0
 2570  Bug Report Packages: Current Low  mysql (client) should use the system readline  2005-04-14 Closed 0 0
Showing tasks 1 - 13 of 13 Page 1 of 1