Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 42059  Bug Report Packages: Extra High  [opencv] Rebuild needed as ffmpeg (libavcodec, libavfor ... 2014-09-22 Closed 3 0 2014-09-22
 48289  Bug Report Packages: Testing Medium  [glibc] Update overwrites locale.gen with all locales c ... 2016-02-21 Closed 8 0 2016-02-22
 36732  Bug Report Packages: Testing Medium  [libreoffice] -en-GB file conflict with -common  2013-08-29 Closed 4 6 2013-09-22
 36154  Bug Report Upstream Bugs Medium  [linux] 3.10.x Suspend broken on Intel  2013-07-15 Closed 2 1 2013-08-30
 18796  Bug Report Packages: Core Medium  [dbus-core] 1.2.22 does not successfully suspend/resume  2010-03-23 Closed 10 5 2010-03-24
 17716  Feature Request Packages: Extra Medium  Add warning to nvidia{-173xx,96xx}.install files for cu ... 2010-01-06 Closed 3 0 2010-01-06
 15592  Feature Request Packages: Extra Medium  Add Samba4  2009-07-20 Closed 2 0 2009-07-27
 53003  Bug Report Packages: Extra Low  [okular] Error loading shared libraries: libKF5Activiti ... 2017-02-18 Closed 3 0 2017-02-18
 50490  Bug Report Packages: Testing Low  [nvidia] nvidia-utils doesn't match nvidia version, bot ... 2016-08-22 Closed 1 0 2016-08-23
50408 General Gripe Packages: Extra Low [qemu] i386 system moved to qemu-arch-extras with 2.6.0... 2016-08-16 Assigned 6 0 2016-10-02
 46289  Bug Report Packages: Testing Low  [libpulse] Causes delay in zathura and virtualbox to no ... 2015-09-14 Closed 2 0 2015-09-21
 46006  Bug Report Kernel Low  [linux] bluetooth SMP security bug  2015-08-18 Closed 4 1 2017-10-15
 45343  Bug Report Packages: Core Low  [systemd] Upgrade to 220 caused segfault in (unrelated? ... 2015-06-16 Closed 7 2 2015-06-19
 44367  Bug Report Packages: Extra Low  [gdm] 3.16.0.1-1 doesn't work with AutomaticLogin  2015-03-27 Closed 4 0 2017-12-27
 42816  Feature Request Packages: Extra Low  [opencv] Please build against QT for additional highgui ... 2014-11-17 Closed 2 0 2014-11-17
 36080  Bug Report Packages: Extra Low  [bluez4, pulseaudio] Default conf generates BT errors i ... 2013-07-09 Closed 3 0 2013-11-24
 26066  Bug Report Packages: Extra Low  libp11 dependency for gnucash?  2011-09-19 Closed 3 0 2011-09-19
 25304  Bug Report Packages: Testing Low  [gvim]desktop file changes breaks mime-type linkage  2011-07-29 Closed 4 0 2011-08-22
 23850  Bug Report Packages: Testing Low  [gimp-devel] gdk_pointer_grab failed  2011-04-20 Closed 26 1 2012-02-06
 23718  Bug Report Packages: Extra Low  [gnucash] - should have at least an optdep on libdbi-dr ... 2011-04-12 Closed 0 0
Showing tasks 1 - 20 of 34 Page 1 of 2   --   1 - 2 -