Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 33201  Bug Report Packages: Extra High  [sqlite-tcl] 8.6.0-1 can't install because of file conf ... 2012-12-25 Closed 2 3 2012-12-27
 20637  Bug Report Packages: Extra High  [v4l-utils] 0.8.0-1 conflicts with extra/ivtv-utils 1.4 ... 2010-08-27 Closed 1 2 2010-08-29
 15508  Bug Report Packages: Extra High  [mplayer] Broken vdpau support  2009-07-14 Closed 2 1 2009-07-14
 15213  Bug Report Packages: Extra Medium  [exo] exo-compose-email not working without perl-uri  2009-06-22 Closed 3 1 2009-08-09
 39522  Feature Request Packages: Extra Low  [qtcreator] Add ClangCodeModel plugin  2014-03-18 Closed 1 0 2014-03-26
 17501  Bug Report Packages: Extra Low  [tk] Tk 8.5.8 may cause serious problems - consider dow ... 2009-12-14 Closed 2 1 2009-12-16
 14961  Bug Report Packages: Extra Low  [mplayer] not identifying correctly.  2009-06-05 Closed 0 1
 41393  General Gripe Packages: Extra Very Low  Meld Package update to development version  2014-07-30 Closed 0 0
Showing tasks 1 - 8 of 8 Page 1 of 1