Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 23889  Bug Report Arch Projects Medium  [initscripts] rc.shutdown should recognize LVM upon LUK ... 2011-04-22 Closed 7 0 2011-06-18
 15999  Bug Report Packages: Extra Low  mesa 7.5.1-1 conflicts glew 1.5.1-1  2009-09-04 Closed 3 1 2009-09-05
 14413  Bug Report Packages: Extra Low  package "mp3splt 2.2.3" doesn't exist in x86_64  2009-04-21 Closed 0 0
 14412  Bug Report Packages: Extra Low  package "mp3splt 2.2.3" doesn't exist in x86_64  2009-04-21 Closed 0 1
 14411  Bug Report Packages: Extra Low  package "mp3splt 2.2.3" doesm  2009-04-21 Closed 0 0
 12932  Bug Report Packages: Core Low  [mkinitcpio] please add versioned udev dependency   2009-01-24 Closed 9 0 2009-05-31
Showing tasks 1 - 6 of 6 Page 1 of 1