Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 20876  Bug Report Packages: Core Critical  [kernel26] security alert x86_64 Ac1db1tch3z exploit  2010-09-17 Closed 2 0 2010-09-17
 28789  Bug Report Packages: Extra High  [bluez] header makes compilation of C++ apps fail  2012-03-05 Closed 0 0
 25337  Bug Report Packages: Extra High  [grub,grub2] don't handle new kernel naming sheme  2011-07-31 Closed 7 2 2011-08-03
 24189  Bug Report Packages: Core High  [openssh] depends on krb5 from testing  2011-05-09 Closed 4 4 2011-05-09
 21223  Bug Report Packages: Extra High  [polkit-qt] 0.96.1 crash polkit-kde on logout (solution ... 2010-10-12 Closed 0 0
 21211  Bug Report Packages: Extra High  [polkit-qt] 0.96.1-1 gui no longer works  2010-10-12 Closed 0 0
 38791  Bug Report Packages: Core Medium  [openssh] case sensitive Host fix  2014-02-04 Closed 1 0 2014-02-05
 28386  Bug Report Upstream Bugs Medium  [systemd] non root user fails to shutdown or reboot usi ... 2012-02-12 Closed 27 21 2012-04-04
 19492  Bug Report Packages: Extra Medium  [vim,gvim,vim-runtime] version numbering  2010-05-17 Closed 9 4 2011-02-02
 19355  Feature Request Packages: Extra Medium  [koffice] add kexi to koffice group  2010-05-04 Closed 4 0 2010-05-26
 18832  Bug Report Packages: Extra Medium  [qt] 4.6.1-1 missing mesa  2010-03-25 Closed 5 0 2010-03-26
 26088  Bug Report Packages: Extra Low  [deluge] python2-distribute is a makedepend  2011-09-21 Closed 0 0
 19221  Bug Report Packages: Extra Low  [pstoedit] plugin close problem  2010-04-23 Closed 2 3 2010-08-26
Showing tasks 1 - 13 of 13 Page 1 of 1