Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 14395  Bug Report Packages: Extra Low  pidgin hangs after last package upgrade  2009-04-20 Closed 4 0 2009-04-20
 12874  Bug Report Packages: Extra Low  Add notify-sharp-svn as optional dependency for banshee  2009-01-21 Closed 3 1 2009-01-22
Showing tasks 1 - 2 of 2 Page 1 of 1