Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 79980  Bug Report Packages: Extra High  [persepolis] uninstallable - patch to use yt-dlp  2023-10-16 Closed 0 1
 71959  Bug Report Packages: Extra High  [appstream-qt] appstream-qt and appstream conflict  2021-08-30 Closed 0 1
 77681  Bug Report Packages: Extra Medium  [bluez] Launch obexd directly instead of through a syst ... 2023-03-01 Closed 8 1 2023-11-25
 71817  Feature Request Packages: Extra Medium  [sdl2] Pipewire not listed as a dependency  2021-08-12 Closed 0 0
 71813  Bug Report Packages: Extra Medium  [sdl2] PKBUILD doesn't inlcude new dependency: pipewire  2021-08-12 Closed 0 4
 79610  Bug Report Packages: Extra Low  [darktable] fails to launches due to LLVM error  2023-09-07 Closed 11 0 2023-10-07
 75693  Feature Request Packages: Extra Low  [kdeconnect] Enable Bluetooth Backend  2022-08-25 Closed 1 1 2022-08-25
Showing tasks 1 - 7 of 7 Page 1 of 1