Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 72838  Bug Report Packages: Extra High  [gnome-builder] Crash on startup due to depend on two v ... 2021-11-25 Closed 0 1
 72648  Bug Report Packages: Extra Medium  gc package miss the gc_pthread_redirects.h  2021-11-06 Closed 2 1 2021-11-06
 74844  Bug Report Packages: Extra Low  [valgrind] Fatal error at startup: a function redirect ... 2022-05-24 Closed 5 0 2022-07-29
72296 Bug Report Packages: Extra Low [clisp] Upstream of clisp changed. 2021-09-30 Assigned 0 0
 74606  Bug Report Packages: Extra Very Low  [kate] Add optional deps for Document Preview Plugin  2022-05-01 Closed 1 0 2022-05-02
 72983  Bug Report Packages: Extra Very Low  [qt5-webkit] qt5-webkit is not qt.io's project.  2021-12-12 Closed 0 0
Showing tasks 1 - 6 of 6 Page 1 of 1