Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 68249  Bug Report Packages: Extra Low  [libpulse] Dependency on libxtst  2020-10-14 Closed 6 0 2022-02-23
 68129  Feature Request Packages: Extra Low  [pulseaudio] 13.99++ should depend optionally on gst-pl ... 2020-10-07 Closed 0 0
 79777  Bug Report Packages: Extra Very Low  [transcode] upstream-URL misleading  2023-09-25 Closed 0 0
Showing tasks 1 - 3 of 3 Page 1 of 1