Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 72837  Bug Report Packages: Extra High  [gnome-builder] libsoup and libsoup3 updates breaks the ... 2021-11-25 Closed 0 1
 69449  Bug Report Packages: Extra Very Low  [gnome-builder] Missing dependency "uncrustify"   2021-01-27 Closed 0 0
Showing tasks 1 - 2 of 2 Page 1 of 1