Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 30315  Bug Report Packages: Extra Medium  [php] Segfault in php-cgi  2012-06-16 Closed 1 1 2013-03-18
 46095  Bug Report Packages: Extra Low  [geeqie] Missing optdepend: fbida  2015-08-24 Closed 0 0
 30094  Feature Request Packages: Extra Low  [gajim] Missing optdepend for audio/video  2012-06-01 Closed 0 0
 26271  Bug Report Packages: Extra Low  [gnutls][gnome-keyring] Annoying warning in programs us ... 2011-10-05 Closed 7 4 2011-12-21
 21490  Feature Request Packages: Core Low  [netcfg] merge aur/netcfg-openvpn into default netcfg  2010-10-27 Closed 1 2 2011-01-22
 18542  Bug Report Packages: Extra Low  [ifplugd] Wrong way to launch ntpdate  2010-03-03 Closed 3 3 2012-09-26
 12505  Feature Request Packages: Core Low  [netcfg] zsh completion  2008-12-19 Closed 4 2 2009-11-18
Showing tasks 1 - 7 of 7 Page 1 of 1