Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 61066  Bug Report Packages: Extra Critical  [conky] crashes after a few seconds  2018-12-13 Closed 1 0 2018-12-13
 61004  Bug Report Packages: Extra High  [conky] starts up, runs for a few seconds and then cras ... 2018-12-08 Closed 6 0 2018-12-17
 61326  Bug Report Packages: Core Medium  [tar] extracting archives containing ./ entries with th ... 2019-01-09 Closed 6 1 2019-01-15
61467 Bug Report Packages: Extra Low [xfce4-session] Unable to load a failsafe session 2019-01-19 Assigned 2 0 2020-09-13
 62333  Bug Report Packages: Extra Very Low  [x2goclient] pkgdesc references qt4 but no qt4 dependen ... 2019-04-13 Closed 0 0
 60613  Bug Report Arch Projects Very Low  namcap --version returns 3.2.7 with package 3.2.8 insta ... 2018-10-27 Closed 0 0
Showing tasks 1 - 6 of 6 Page 1 of 1