Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 62269  Bug Report Packages: Extra Medium  [namcap] crashes on a package  2019-04-07 Closed 1 0 2019-04-10
 61287  Bug Report Packages: Extra Medium  [pango] pkg-config file missed requires  2019-01-05 Closed 0 1
 61543  Feature Request Packages: Extra Low  [nvidia-dkms] doesn't need headers as dependency  2019-01-26 Closed 5 1 2020-03-11
 61478  Feature Request Packages: Extra Low  [scons] duplicate entires in /usr/bin  2019-01-20 Closed 0 0
 58949  Bug Report Packages: Extra Low  [nvidia-dkms][nvidia-340xx-dkms][nvidia-390xx-dkms] mis ... 2018-06-09 Closed 1 0 2018-06-25
 61368  Bug Report Packages: Extra Very Low  [gcc] contains static library, dynamic one is provided  2019-01-12 Closed 0 0
61358 Bug Report Packages: Extra Very Low [pcre][mariadb] MariaDB can't be built with pcre 2019-01-11 Assigned 1 0 2019-12-10
 61331  Bug Report Packages: Extra Very Low  [libmariadbclient] wrong value in pkg-config file  2019-01-10 Closed 1 0 2019-01-12
 58698  Feature Request Packages: Extra Very Low  [nautilus] add ffmpegthumbnailer as optdep  2018-05-22 Closed 1 0 2018-05-23
Showing tasks 1 - 9 of 9 Page 1 of 1