Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 59719  Bug Report Packages: Testing Medium  [libssh] 0.8.1 breaks amarok  2018-08-19 Closed 7 0 2018-08-30
 59740  Bug Report Upstream Bugs Low  [amarok] crashes when playing second song  2018-08-21 Closed 5 0 2018-08-28
 59739  Bug Report Packages: Extra Low  amarok 2.9.0.git20180816-1 empty library  2018-08-21 Closed 1 1 2018-08-21
 58735  Bug Report Packages: Extra Low  [amarok] Crash when phonon-qt4-vlc is installed  2018-05-26 Closed 0 0
 58673  Bug Report Upstream Bugs Low  [fluidsynth] AUDIO_DRIVER is ignored  2018-05-20 Closed 1 0 2018-05-21
 57700  Bug Report Packages: Testing Low  [kmail][kde-unstable] Doesn't display emails with Qt 5. ... 2018-03-02 Closed 2 1 2018-03-07
 55915  Bug Report Packages: Core Very Low  [glib2] gdbus-codegen - No module named 'codegen'  2017-10-08 Closed 8 5 2019-08-23
Showing tasks 1 - 7 of 7 Page 1 of 1