Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 52467  Bug Report Packages: Extra Medium  clamav configuration flag problem?  2017-01-10 Closed 0 0
64862 Bug Report Packages: Extra Low [networkmanager] add plugins as opt depends 2019-12-16 Assigned 0 0
 63526  Bug Report Packages: Extra Low  [mono] Feature Request: please include msbuild to mono  ... 2019-08-22 Closed 1 0 2019-08-23
 62189  Bug Report Packages: Extra Low  [firefox] Since v64, support of xdg-desktop-portal is e ... 2019-03-30 Closed 8 0 2019-03-30
 61437  Bug Report Packages: Extra Low  [dkms] do not increment *-dkms packages' pkgrel if ther ... 2019-01-17 Closed 0 0
 61349  Feature Request Mirrors Low  https is enabled on mirrors some mirrors  2019-01-11 Closed 1 0 2019-01-11
 59098  Bug Report Packages: Extra Low  [libreoffice-fresh] please enable qt5 vcl in pacakge  2018-06-21 Closed 0 0
 57997  Feature Request Packages: Core Low  [pacman] Request example tmpfiles.conf for makepkg  2018-03-28 Closed 1 0 2018-04-02
 56655  Bug Report Packages: Extra Low  [mariadb] broken link in /usr/bin  2017-12-10 Closed 0 0
 56462  General Gripe Packages: Extra Low  [sddm] please create /var/lib/sddm under pacman  2017-11-26 Closed 9 0 2017-11-28
 54349  Bug Report Packages: Extra Low  please remove kdemultimedia-kmix from repo and pkgbuild  2017-06-07 Closed 0 0
 54348  Bug Report Packages: Extra Low  plasmashell gives "missing shared lib warning"  2017-06-07 Closed 9 0 2017-06-09
 53119  Bug Report Packages: Extra Low  [qt5-webengine] PKGBUILD error, source and prepare() do ... 2017-03-01 Closed 0 0
 53030  Bug Report Packages: Extra Low  [phonon-qt5-{gstreamer,vlc}] wrong directory  2017-02-20 Closed 0 0
 52365  Bug Report Packages: Extra Low  mariadb(the version to date is 10.1.20-1) is not config ... 2017-01-04 Closed 2 0 2017-01-05
 60917  General Gripe Packages: Core Very Low  [filesystem] install locale.sh in 644  2018-11-27 Closed 1 0 2019-01-05
Showing tasks 1 - 16 of 16 Page 1 of 1