Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 57360  Bug Report Packages: Extra Low  yaml-cpp fails to update (Conflicting files)  2018-02-04 Closed 0 2
 54376  Bug Report Packages: Extra Low  [qt5-quickcontrols] Conflict files  2017-06-08 Closed 1 2 2017-06-09
 54375  Bug Report Packages: Extra Low  [qt5-graphicaleffects] Conflicting files  2017-06-08 Closed 1 1 2017-06-09
 53301  Bug Report Packages: Extra Low  community/virtualgl conflicts with multilib/lib32-virtu ... 2017-03-14 Closed 0 0
Showing tasks 1 - 4 of 4 Page 1 of 1