Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 58353  Feature Request Packages: Extra Low  [nginx] Enable more builtin modules  2018-04-25 Closed 4 0 2018-06-01
 57927  Bug Report Packages: Extra Low  [libmagick] Dependency libxml2 is missing  2018-03-23 Closed 0 0
 56821  Bug Report Packages: Extra Low  [qtcreator] Clang code model can not find 'stddef.h'  2017-12-22 Closed 14 3 2018-01-03
 52765  Bug Report Packages: Extra Low  [qt5-webkit-ng] Rebuild against Qt 5.8.0 required  2017-01-29 Closed 2 0 2017-01-29
 52046  Bug Report Packages: Extra Low  [qt5-doc] Missing documentation for qt5-webkit  2016-12-04 Closed 1 0 2016-12-05
 48840  Bug Report Packages: Testing Low  [qt5-webkit] Seems like the tarball has changed  2016-04-09 Closed 1 0 2016-04-09
 48462  General Gripe Packages: Core Low  [sqlite] Parallel builds seem to work again  2016-03-05 Closed 1 0 2016-03-05
Showing tasks 1 - 7 of 7 Page 1 of 1