Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 48191  Bug Report Packages: Extra High  htop 2.0 crashes and totally screws running terminal  2016-02-15 Closed 5 1 2016-02-15
 49112  Bug Report Packages: Extra Medium  [namcap] namcap needs to be updated because of new pacm ... 2016-04-27 Closed 2 1 2016-06-17
 46461  Bug Report Packages: Extra Medium  [llvm] Lot of flickering with mesa 11.0  2015-09-28 Closed 13 5 2016-04-04
 58082  Bug Report Packages: Extra Low  [mpd] Missing libsystemd/--enable-systemd-daemon  2018-04-03 Closed 0 1
 57735  Bug Report Packages: Extra Low  [gtk3] Blurry windows control on HiDPI  2018-03-06 Closed 3 0 2018-03-25
 57043  Bug Report Packages: Core Low  [efivar] Add an upstream patch  2018-01-10 Closed 4 2 2018-02-27
 56460  Bug Report Packages: Extra Low  [texlive-core] Missing fonts since recent upgrade  2017-11-26 Closed 2 1 2017-12-03
 55101  Bug Report Packages: Core Low  [gpm] Should depends on procps-ng  2017-08-10 Closed 0 0
53075 Feature Request Packages: Extra Low [hunspell-fr] Split packages 2017-02-24 Assigned 1 2 2017-09-05
 50870  Bug Report Web Sites Low  {archweb} Remove Beginner’s Guide from the main page  2016-09-22 Closed 0 2
 46465  Bug Report Kernel Low  [linux] 4.2: phy0 (wlan) soft blocked when resuming fro ... 2015-09-28 Closed 13 6 2016-06-08
 44948  Feature Request Packages: Extra Low  [mkvtoolnix] Build QT gui  2015-05-12 Closed 3 4 2015-10-11
 57157  Support Request Upstream Bugs Very Low  [systemd] 236.80 (and 81) breaks fwupd tests  2018-01-19 Closed 0 0
 56666  Feature Request Packages: Extra Very Low  [usbmuxd] Make use of sysusers  2017-12-10 Closed 1 1 2017-12-17
 56665  Feature Request Packages: Extra Very Low  [colord] Make use of sysusers  2017-12-10 Closed 0 1
 56664  Feature Request Packages: Extra Very Low  [polkit] Make use of sysusers  2017-12-10 Closed 0 2
 56663  Feature Request Packages: Extra Very Low  [avahi] Make use of sysusers  2017-12-10 Closed 2 2 2017-12-17
 48669  Bug Report Packages: Extra Very Low  [stellarium] Website changed  2016-03-22 Closed 0 0
 47931  Bug Report Packages: Extra Very Low  [vc] New project page  2016-01-28 Closed 0 0
Showing tasks 1 - 19 of 19 Page 1 of 1