Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 61347  Bug Report Packages: Extra Low  [itstool] doesn't depend on python2 anymore  2019-01-11 Closed 0 0
 48316  Feature Request Packages: Extra Low  [llvm] Compile with python3  2016-02-23 Closed 0 0
 48100  Feature Request Packages: Extra Low  [pulseaudio] Add --enable-webrtc-aec when configuring p ... 2016-02-08 Closed 0 1
 45407  Feature Request Packages: Extra Low  [caribou] Can depend on python3  2015-06-21 Closed 0 0
 45082  Bug Report Packages: Extra Low  [zenity] Incorrect zenity dependencies  2015-05-25 Closed 0 0
 44456  Bug Report Packages: Testing Low  [gedit-plugins] Doesnt depend on gnome-doc-utils but in ... 2015-04-03 Closed 0 0
 44453  Bug Report Packages: Extra Low  [telepathy-logger] Doesnt depend on gnome-doc-utils  2015-04-03 Closed 0 0
 44452  Bug Report Packages: Testing Low  [orca] Doesnt depend on gnome-doc-utils  2015-04-03 Closed 0 0
 44451  Bug Report Packages: Extra Low  [mousetweaks] Doesnt depend on gnome-doc-utils  2015-04-03 Closed 0 0
 44450  Bug Report Packages: Extra Low  [mutter] Doesnt depend on gnome-doc-utils  2015-04-03 Closed 0 0
 44449  Bug Report Packages: Testing Low  [gnome-terminal] Doesnt depend on gnome-doc-utils  2015-04-03 Closed 0 0
 44448  Bug Report Packages: Extra Low  [gnome-control-center] Doesnt depend on gnome-doc-utils  2015-04-03 Closed 0 0
 44446  Bug Report Packages: Extra Low  [file-roller] Doesnt depend on gnome-doc-utils  2015-04-03 Closed 0 0
 44418  Bug Report Packages: Extra Low  [gtk-doc] Doesn't depend on gnome-doc-utils but yelp-to ... 2015-03-31 Closed 0 0
Showing tasks 1 - 14 of 14 Page 1 of 1