Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 75201  Bug Report Packages: Core Low  [curl] Version 7.84.1-1 Fails with error 12 when runnin ... 2022-06-30 Closed 9 7 2022-07-08
74687 Bug Report Packages: Extra Low [gnome-boxes] requires qemu-desktop, which conflicts qe... 2022-05-09 Assigned 12 4 2022-11-02
 55923  Feature Request Packages: Extra Low  [ncurses] Build with gpm support  2017-10-08 Closed 4 1 2018-06-01
 50319  Bug Report Packages: Extra Low  Pitivi 0.97.1-1 conflicts with filesystem 2015.09-1  2016-08-08 Closed 2 0 2016-08-09
46863 Feature Request Packages: Extra Low [openjdk8-src] lacks 'sun.*' sources 2015-10-24 Assigned 2 1 2020-09-15
Showing tasks 1 - 5 of 5 Page 1 of 1