Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
43059 Bug Report Security Medium [openssl] /etc/ssl/private has far too permissive perm... 2014-12-09 Assigned 6 6 2017-01-02
 41810  Bug Report Packages: Extra Medium  [bind] root.hints file is out of date  2014-09-03 Closed 1 1 2014-09-26
 43690  Bug Report Packages: Extra Low  [postfix] Upgrade to 2.11.3-2 resulted in conflicting d ... 2015-02-03 Closed 2 0 2015-02-03
42273 Bug Report Packages: Core Low [pambase] Auxiliary service files are needlessly convol... 2014-10-06 Assigned 1 0 2016-06-18
42120 Bug Report Packages: Core Low [pambase] /etc/pam.d/system-login configured with depre... 2014-09-25 Assigned 2 2 2016-08-12
 41809  Feature Request Packages: Extra Low  [bind] add default broadcast zone files  2014-09-03 Closed 0 0
 41808  Feature Request Packages: Extra Low  [bind] sets up outdated default auth-nxdomain option  2014-09-03 Closed 1 0 2014-09-26
 39733  Bug Report Packages: Core Low  [tar] 1.27.1-1 does not provide a proper man page  2014-04-03 Closed 14 1 2014-05-01
Showing tasks 1 - 8 of 8 Page 1 of 1